ProEntry - Die Linkaufbau Agentur

Logo Upload funktioniert nicht

Das Xovi Reporting Tool bietet jedem Nutzer das Erstellen individueller Reports. Egal ob eigenes Logo, nur bestimmte angezeigte Bereiche, Schriftart oder das Format - im Reporting Tool kann der User so ziemlich alles individuell einstellen was das Herz begehrt.
Xovi bei Twitter
Xovi bei Facebook

Logo Upload funktioniert nicht

Beitragvon lastboyscout » 13.09.2011, 15:13

Hallo,

für das Reporting möchten wir gerne ein eigenes Logo als Background hinterlegen. Aber folgende Schwierigkeiten treten dabei auf:

1.) Es fehlt ein Hinweis, dass ausschließlich bitmap Dateien erlaubt sind

2.) Der Upload funktioniert nicht, da entweder die Pfade falsch, die Ordner Rechte nicht ausreichend oder das Upload Script allgemein defekt ist.

Wäre toll, wenn man das zeitnah ändert.
lastboyscout
 
Beiträge: 10
Registriert: 24.08.2011, 11:01

Re: Logo Upload funktioniert nicht

Beitragvon lastboyscout » 04.10.2011, 10:22

Scheinbar braucht man in diesem Forum keine Threads erstellen, da die Antworten ausbleiben.

In diesem Sinne: Tschüss.
lastboyscout
 
Beiträge: 10
Registriert: 24.08.2011, 11:01

Re: Logo Upload funktioniert nicht

Beitragvon Maik » 05.10.2011, 09:02

Hallo,

bitte senden Sie uns Ihr Logo einmal zu damit wir es prüfen können. Die Upload-Funktion unterstützt derzeit nur JPG, GIF und PNG Grafiken.

Viele Grüße
Maik
Benutzeravatar
Maik
 
Beiträge: 191
Registriert: 22.05.2011, 22:39
Wohnort: Köln


Zurück zu Reporting Tool

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

 
cron